Dienstag, 23. April 2019.

Die Philips Hue App findet Bridge nicht

1.00K AufrufeHardware
0
0 Kommentare

Hallo zusammen!
Vielleicht könnt Ihr mir weiterhelfen.
Ich habe das Starter-Set neu und schaffe es nicht die Bridge einzurichten.
Die Philips Hue App findet die Bridge einfach nicht. Sowohl bei der automatischen Suche, als auch bei der manuellen über die Eingabe der IP.

  • mein Handy/Tablet befindet sich im passenden WLAN
  • die Bridge ist per Kabel am Router
  • der Router erkennt die Bridge
  • alle drei Statusleuchten der Bridge und der Ring leuchten
  • der Bridge ist eine feste IP-Adresse zugewiesen
  • bei Eingabe der IP Adresse im Browser lande ich auf der Info-Seite der Bridge mit den verwendeten Lizenzen

Im Netz finde ich so gut wie keine Infos dazu. Das Problem scheint also sehr selten zu sein.
Danke Euch im Voraus für Eure Hilfe!

beantwortete Frage
1

Entweder hat die Bridge einen Schuss weg oder der Router blockt irgendetwas. Kannst du es testweise an einem anderen Router probieren?

hat einen neuen Kommentar geschrieben

Hallo!
Eins vorweg. Mittlerweile geht sie.
Ich habe die Bridge heute Vormittag bei ’nem Kumpel an den Router gehängt und dort wurde sie gefunden. Von daher konnte ich Fehler an der Bridge, meinem Handy und der App ausschließen.
Als ich die Bridge dann wieder bei mir zu Hause angestöpselt habe, wurde sie merkwürdigerweise prompt gefunden und ich konnte Sie einrichten. Keine Ahnung was da passiert ist.
Sicherheitshalber habe ich dann nochmal den Router neugestartet (komplett Strom weg und paar Minuten gewartet), und es läuft jetzt alles wie gewünscht. Schien tatsächlich ein temporäres Routerproblem gewesen zu sein. Habe übrigens eine O2 Box 6431.
Danke für Deine Hilfe!